Бренд:
Novotechnik
Артикул:
RFC-4801-636-121-202
Наименование:
Датчик положения и перемещения угловой Novotechnik
Датчик положения и перемещения угловой Novotechnik
- Бесконтактный способ измерения на основе эффекта Холла
- Электромагнитный диапазон: до 360°
- Конструкция из двух частей с механической развязкой
- Максимальная степень защиты: IP67, IP68, IP69
- Разрешающая способность: до 12 бит
- Нет износа
- Диапазон температур: от -40 °C до +105 °C
- Одноканальные и многоканальные версии
- Датчик оптимизирован для применения в составе передвижных средств, удовлетворяющих требованиям ЭМС и помехоустойчивости согласно стандартам ISO 11452 и ЕЭК
- Датчик подходит для использования в составе систем безопасности согласно DIN EN ISO 13849
Другие товары производителя Novotechnik
Бренд:
Novotechnik
Артикул:
TLH-0450 (25318)
Наименование:
Потенциометрический датчик положения Novotechnik TLH-0450
Бренд:
Novotechnik
Артикул:
TLH-0750 (25330)
Наименование:
Потенциометрический датчик положения Novotechnik TLH-0750
Бренд:
Novotechnik
Артикул:
TLH-0150 (25306)
Наименование:
Потенциометрический датчик положения Novotechnik TLH-0150
Бренд:
Novotechnik
Артикул:
RSC-2832-636-121-202
Наименование:
Датчик угла поворота Novotechnik RSC-2832-636-121-202
Бренд:
Novotechnik
Артикул:
LWG-0300 (26112)
Наименование:
Датчики положения Novotechnik LWG-0300
Бренд:
Novotechnik
Артикул:
TLH-0175 (25307)
Наименование:
Потенциометрический датчик положения Novotechnik TLH-0175
Бренд:
Novotechnik
Артикул:
RFC-4853-606-111-201
Наименование:
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-618-321-220
Наименование:
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4851-636-321-270
Наименование:
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
TLH-0400 (25316)
Наименование:
Потенциометрический датчик положения Novotechnik TLH-0400
Бренд:
Novotechnik
Артикул:
FC-4851-611-121-201
Наименование:
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
TLH-0300 (25312)
Наименование:
Потенциометрический датчик положения Novotechnik TLH-0300
Бренд:
Novotechnik
Артикул:
LWH-0650 (24326)
Наименование:
Потенциометрический датчик смещения Novotechnik LWH-0650
Бренд:
Novotechnik
Артикул:
LWH-0900 (24336)
Наименование:
Потенциометрический датчик смещения Novotechnik LWH-0900
Бренд:
Novotechnik
Артикул:
TLH-0360 (25314)
Наименование:
Потенциометрический датчик положения Novotechnik TLH-0360
Бренд:
Novotechnik
Артикул:
RFC-4801-622-321-501
Наименование:
Датчик положения и перемещения угловой Novotechnik
Другие товары из категории Энкодеры
Бренд:
Elcis Encoder S.r.l.
Артикул:
V02 VEP
Наименование:
Электронные маховички Elcis V02 VEP серии Portable
Бренд:
Elcis Encoder S.r.l.
Артикул:
A12 758HEP
Наименование:
Абсолютные энкодеры вала Elcis A12 758HEP Ethernet-TCP/IP
Бренд:
Hohner Elektrotechnik
Артикул:
PM
Наименование:
Инкрементальный поворотный энкодер Hohner PM
Бренд:
Novotechnik
Артикул:
RSC 2832 636 111 202
Наименование:
Датчик угла поворота Novotechnik RSC-2832-636-111-202
Бренд:
Lika Electronic s.r.l.
Артикул:
HMC58 P
Наименование:
Абсолютный энкодер Lika HMC58 P
Бренд:
Hohner Elektrotechnik
Серия:
Серия E36 CM
Наименование:
Абсолютный многооборотный угловой энкодер Hohner E36CM
Бренд:
Lika Electronic s.r.l.
Артикул:
CB50-L-2048/81P9
Наименование:
Инкрементальный энкодер Lika CB50
Бренд:
Hohner Elektrotechnik
Артикул:
CS30 IP67 SSI
Наименование:
Абсолютный энкодер Hohner CS30 IP67 SSI
Бренд:
Lika Electronic s.r.l.
Артикул:
EMC59 PA
Наименование:
Инкрементальный энкодер Lika EMC59 PA
Соберем оборудование по вашему списку закупок
Данная услуга обеспечивает максимальный комфорт клиента. Просто загрузите список необходимого вам оборудования.