Перейти к основному содержанию

Датчик положения и перемещения угловой Novotechnik

Бренд:
Novotechnik
Артикул:
RFC-4853-636-111-201
Наименование:
Датчик положения и перемещения угловой Novotechnik

Датчик положения и перемещения угловой Novotechnik

  • Бесконтактный способ измерения на основе эффекта Холла
  • Электромагнитный диапазон: до 360°
  • Конструкция из двух частей с механической развязкой
  • Максимальная степень защиты: IP67, IP68, IP69
  • Разрешающая способность: до 12 бит
  • Нет износа
  • Диапазон температур: от -40 °C до +105 °C
  • Одноканальные и многоканальные версии
  • Датчик оптимизирован для применения в составе передвижных средств, удовлетворяющих требованиям ЭМС и помехоустойчивости согласно стандартам ISO 11452 и ЕЭК
  • Датчик подходит для использования в составе систем безопасности согласно DIN EN ISO 13849

Технические характеристики

PDF 1.96 Mb

Другие товары производителя Novotechnik

Потенциометрический датчик положения Novotechnik TLH-1500
Бренд:
Novotechnik
Артикул:
TLH-1500 (25360)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-1500

Подробнее
Novotechnik LWG-0400
Бренд:
Novotechnik
Артикул:
LWG-0400 (104727)
Наименование:

Датчики положения Novotechnik LWG-0400

Подробнее
Novotechnik TLH 0600
Бренд:
Novotechnik
Артикул:
TLH-0600 (25324)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0600

Подробнее
Novotechnik LWG-0325
Бренд:
Novotechnik
Артикул:
LWG-0325 (104725)
Наименование:

Датчики положения Novotechnik LWG-0325

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4851-618-121-202
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Novotechnik TLH-0150
Бренд:
Novotechnik
Артикул:
TLH-0150 (25306)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0150

Подробнее
Novotechnik LWH-0375
Бренд:
Novotechnik
Артикул:
LWH-0375 (24315)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0375

Подробнее
Датчик положения и перемещения Novotechnik LWH-0500
Бренд:
Novotechnik
Артикул:
LWH-0500 (24320)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0500

Подробнее
Novotechnik LWG-0130
Бренд:
Novotechnik
Артикул:
LWG-0130 (104722)
Наименование:

Датчики положения Novotechnik LWG-0130

Подробнее
Потенциометрический датчик положения Novotechnik TLH-0525
Бренд:
Novotechnik
Артикул:
TLH-0525 (25321)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0525

Подробнее
Novotechnik LWG-0200
Бренд:
Novotechnik
Артикул:
LWG-0200 (104723)
Наименование:

Датчики положения Novotechnik LWG-0200

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-622-321-501
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Novotechnik LWH-0900
Бренд:
Novotechnik
Артикул:
LWH-0900 (24336)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0900

Подробнее
Novotechnik LWG-0450
Бренд:
Novotechnik
Артикул:
LWG-0450 (26118)
Наименование:

Датчики положения Novotechnik LWG-0450

Подробнее
Novotechnik RSC-3202 836 214 521
Бренд:
Novotechnik
Артикул:
RSC-3202 836 214 521
Наименование:

Датчик угла поворота Novotechnik RSC-3202-836-214-521

Подробнее
Novotechnik LWH-0225
Бренд:
Novotechnik
Артикул:
LWH-0225 (24309)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0225

Подробнее

Другие товары из категории Энкодеры

Бренд:
Eltra
Артикул:
EAL 58-63 A/B/C/D/E
Наименование:

Энкодер с полым валом Eltra EAL 58-63 A/B/C/D/E

Подробнее
Абсолютные энкодеры вала Elcis A12 758SEP
Бренд:
Elcis Encoder S.r.l.
Артикул:
A12 758SEP
Наименование:

Абсолютные энкодеры вала Elcis A12 758SEP Ethernet-TCP/IP

Подробнее
Инкрементальные энкодеры вала Elcis I06 115T
Бренд:
Elcis Encoder S.r.l.
Артикул:
I06 115T
Наименование:

Инкрементальные энкодеры вала Elcis I06 115T с тахогенератором и центробежным реле

Подробнее
Абсолютные энкодеры вала Elcis A01 958HS
Бренд:
Elcis Encoder S.r.l.
Артикул:
A01 958HS
Наименование:

Абсолютные энкодеры вала Elcis A01 958HS однооборотные

Подробнее
Абсолютные энкодеры вала Elcis A01 358SX
Бренд:
Elcis Encoder S.r.l.
Артикул:
A01 358SX
Наименование:

Абсолютные энкодеры вала Elcis A01 358SX однооборотные

Подробнее
Бренд:
Eltra
Серия:
Серия EL40A
Наименование:

Инкрементальный энкодер Eltra EL40A

Подробнее
Абсолютный энкодер Lika HSC59 FB
Бренд:
Lika Electronic s.r.l.
Артикул:
HSC59 FB
Наименование:

Абсолютный энкодер Lika HSC59 FB

Подробнее
Абсолютный энкодер Lika AS36
Бренд:
Lika Electronic s.r.l.
Артикул:
AS3619/GG2-6-L2 SSI D6MM-L2MT
Наименование:

Абсолютный энкодер Lika AS36

Подробнее
Абсолютные энкодеры вала Elcis A01 368
Бренд:
Elcis Encoder S.r.l.
Артикул:
A01 368
Наименование:

Абсолютные энкодеры вала ElcisA01 368 однооборотные

Подробнее
Инкрементальный энкодер Eltra ER38F500Z5/28P10X3PA
Бренд:
Eltra
Серия:
Серия ER38F
Наименование:

Инкрементальный энкодер Eltra ER38F

Подробнее
Энкодер с тросиковым блоком Lika SAK
Бренд:
Lika Electronic s.r.l.
Серия:
Серия SAK
Наименование:

Энкодер с тросиковым блоком Lika SAK

Подробнее
Инкрементальный угловой энкодер Hohner MIE
Бренд:
Hohner Elektrotechnik
Серия:
Серия MIE
Наименование:

Инкрементальный угловой энкодер Hohner MIE

Подробнее
Абсолютный энкодер Hohner CS10 IP67 Parallel
Бренд:
Hohner Elektrotechnik
Артикул:
CS10 IP67 Parallel
Наименование:

Абсолютный энкодер Hohner CS10 IP67 Parallel

Подробнее
Абсолютный энкодер Lika HS58 EP / EPA
Бренд:
Lika Electronic s.r.l.
Артикул:
HS58 EP / EPA
Наименование:

Абсолютный энкодер Lika HS58 EP / EPA

Подробнее
Абсолютные энкодеры вала Elcis A01 759C
Бренд:
Elcis Encoder S.r.l.
Артикул:
A01 759C
Наименование:

Абсолютные энкодеры вала Elcis A01 759C однооборотные

Подробнее
Энкодер Italsensor TRC100
Бренд:
Italsensor
Артикул:
TRC100
Наименование:

Энкодер Italsensor TRC100

Подробнее

Соберем оборудование по вашему списку закупок

Данная услуга обеспечивает максимальный комфорт клиента. Просто загрузите список необходимого вам оборудования.

Простой текст

  • HTML-теги не обрабатываются и показываются как обычный текст