Перейти к основному содержанию

Датчик положения и перемещения угловой Novotechnik

Бренд:
Novotechnik
Артикул:
RFC-4801-622-321-501
Наименование:
Датчик положения и перемещения угловой Novotechnik

Датчик положения и перемещения угловой Novotechnik

  • Бесконтактный способ измерения на основе эффекта Холла
  • Электромагнитный диапазон: до 360°
  • Конструкция из двух частей с механической развязкой
  • Максимальная степень защиты: IP67, IP68, IP69
  • Разрешающая способность: до 12 бит
  • Нет износа
  • Диапазон температур: от -40 °C до +105 °C
  • Одноканальные и многоканальные версии
  • Датчик оптимизирован для применения в составе передвижных средств, удовлетворяющих требованиям ЭМС и помехоустойчивости согласно стандартам ISO 11452 и ЕЭК
  • Датчик подходит для использования в составе систем безопасности согласно DIN EN ISO 13849

Технические характеристики

PDF 1.96 Mb

Другие товары производителя Novotechnik

Novotechnik LWH-0900
Бренд:
Novotechnik
Артикул:
LWH-0900 (24336)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0900

Подробнее
Novotechnik LWG-0275
Бренд:
Novotechnik
Артикул:
LWG-0275 (104724)
Наименование:

Датчики положения Novotechnik LWG-0275

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-618-321-220
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
FC-4851-611-121-201
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Novotechnik LWH-0250
Бренд:
Novotechnik
Артикул:
LWH-0250 (24310)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0250

Подробнее
Потенциометрический датчик положения Novotechnik TLH-1350
Бренд:
Novotechnik
Артикул:
TLH-1350 (25354)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-1350

Подробнее
Novotechnik LWG-0225
Бренд:
Novotechnik
Артикул:
LWG-0225 (26109)
Наименование:

Датчики положения Novotechnik LWG-0225

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4853-609-121-201
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4851-618-121-202
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-636-321-270
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Novotechnik LWG-0050
Бренд:
Novotechnik
Артикул:
LWG-0050 (26102)
Наименование:

Датчики положения Novotechnik LWG-0050

Подробнее
Потенциометрический датчик положения Novotechnik TLH-2000
Бренд:
Novotechnik
Артикул:
TLH-2000 (25380)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-2000

Подробнее
Novotechnik RSC-3202 836 214 521
Бренд:
Novotechnik
Артикул:
RSC-3202 836 214 521
Наименование:

Датчик угла поворота Novotechnik RSC-3202-836-214-521

Подробнее
Novotechnik LWH-0100
Бренд:
Novotechnik
Артикул:
LWH-0100 (24304)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0100

Подробнее
Novotechnik LWG-0100
Бренд:
Novotechnik
Артикул:
LWG-0100 (26104)
Наименование:

Датчики положения Novotechnik LWG-0100

Подробнее
Потенциометрический датчик положения  Novotechnik LWH-0750
Бренд:
Novotechnik
Артикул:
LWH-0750 (24330)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0750

Подробнее

Другие товары из категории Энкодеры

Абсолютные энкодеры Elap серии RM22
Бренд:
Elap
Серия:
RM22
Наименование:

Абсолютные энкодеры Elap серии RM22

Подробнее
Энкодер Heidenhain ERN 400
Бренд:
Heidenhain
Артикул:
385420-4B
Наименование:

Энкодер Heidenhain ERN 400

Подробнее
Инкрементальный поворотный энкодер серии BSC
Бренд:
Hohner Elektrotechnik
Артикул:
BSC
Наименование:

Инкрементальный поворотный энкодер Hohner серии BSC

Подробнее
Абсолютный энкодер Lika HSC58 FB
Бренд:
Lika Electronic s.r.l.
Артикул:
HSC58 FB
Наименование:

Абсолютный энкодер Lika HSC58 FB

Подробнее
Инкрементальный энкодер Lika AS58 A
Бренд:
Lika Electronic s.r.l.
Артикул:
AS58 A
Наименование:

Инкрементальный энкодер Lika AS58 A

Подробнее
Инкрементальный энкодер Lika HSC59 PL / PLA
Бренд:
Lika Electronic s.r.l.
Артикул:
HSC59 PL / PLA
Наименование:

Инкрементальный энкодер Lika HSC59 PL / PLA

Подробнее
Инкрементальный энкодер Lika EM58S PA
Бренд:
Lika Electronic s.r.l.
Артикул:
EM58S PA
Наименование:

Инкрементальный энкодер Lika EM58S PA

Подробнее
Инкрементальный энкодер Lika AMM80
Бренд:
Lika Electronic s.r.l.
Серия:
AMM80
Наименование:

Инкрементальный энкодер Lika AMM80

Подробнее
Абсолютные энкодеры вала Elcis A12 759CEP
Бренд:
Elcis Encoder S.r.l.
Артикул:
A12 759CEP
Наименование:

Абсолютные энкодеры вала Elcis A12 759CEP Ethernet-TCP/IP

Подробнее
Абсолютные Энкодеры серии IXARC
Бренд:
Posital Fraba
Артикул:
OCD-S101B-1213-T120-2RW
Наименование:

Абсолютные Энкодеры серии IXARC

Подробнее
Инкрементный энкодер Hengstler HSD38
Бренд:
Hengstler
Серия:
Серия HSD38
Наименование:

Инкрементный энкодер Hengstler HSD38

Подробнее
Инкрементальный энкодер Italsensor TK40
Бренд:
Italsensor
Артикул:
TK40
Наименование:

Инкрементальный энкодер Italsensor TK40

Подробнее
Абсолютный энкодер Lika AM36
Бренд:
Lika Electronic s.r.l.
Артикул:
AM36
Наименование:

Абсолютный энкодер Lika AM36

Подробнее
Инкрементальный энкодер Lika EMC58 TI / TV
Бренд:
Lika Electronic s.r.l.
Артикул:
EMC58 TI / TV
Наименование:

Инкрементальный энкодер Lika EMC58 TI / TV

Подробнее
Энкодеры серии GEL 207/208/209
Бренд:
Lenord Bauer
Артикул:
207T908G6d50
Наименование:

Энкодеры серии GEL 207/208/209

Подробнее
Инкрементальный угловой энкодер серии IG07
Бренд:
SIKO
Артикул:
IG07-4385
Наименование:

Инкрементальный угловой энкодер серии IG07

Подробнее

Соберем оборудование по вашему списку закупок

Данная услуга обеспечивает максимальный комфорт клиента. Просто загрузите список необходимого вам оборудования.

Простой текст

  • HTML-теги не обрабатываются и показываются как обычный текст